Package list ruby-omniauth-facebook / upstream/1.6.0 .travis.yml
upstream/1.6.0

Tree @upstream/1.6.0 (Download .tar.gz)

.travis.yml @upstream/1.6.0raw · history · blame

before_install:
  - gem update bundler
  - bundle --version
  - gem update --system 2.1.11
  - gem --version
rvm:
  - 1.8.7
  - 1.9.2
  - 1.9.3
  - 2.0.0
  - jruby