Package list ruby-omniauth-facebook / 26fcd20
Remove version in the gem2deb build-dependency C├ędric Boutillier 6 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
22 Priority: optional
33 Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
44 Uploaders: Nitesh A Jain <niteshjain92@gmail.com>
5 Build-Depends: debhelper (>= 9~), gem2deb (>= 0.6.0~), ruby-omniauth-oauth2 (>= 1.2~), ruby-mocha, ruby-minitest
5 Build-Depends: debhelper (>= 9~), gem2deb, ruby-omniauth-oauth2 (>= 1.2~), ruby-mocha, ruby-minitest
66 Standards-Version: 3.9.6
77 Vcs-Git: git://anonscm.debian.org/pkg-ruby-extras/ruby-omniauth-facebook.git
88 Vcs-Browser: http://anonscm.debian.org/gitweb?p=pkg-ruby-extras/ruby-omniauth-facebook.git;a=summary