Package list ruby-omniauth-facebook / 72d8d1b
Bump Standards-Version to 3.9.7 (no changes needed) C├ędric Boutillier 6 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
33 Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
44 Uploaders: Nitesh A Jain <niteshjain92@gmail.com>
55 Build-Depends: debhelper (>= 9~), gem2deb, ruby-omniauth-oauth2 (>= 1.2~), ruby-mocha, ruby-minitest
6 Standards-Version: 3.9.6
6 Standards-Version: 3.9.7
77 Vcs-Git: https://anonscm.debian.org/git/pkg-ruby-extras/ruby-omniauth-facebook.git
88 Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-omniauth-facebook.git
99 Homepage: https://github.com/mkdynamic/omniauth-facebook