Package list ruby-omniauth-twitter / debian/0.0.16-1 lib / omniauth-twitter.rb
debian/0.0.16-1

Tree @debian/0.0.16-1 (Download .tar.gz)

omniauth-twitter.rb @debian/0.0.16-1

1a3213f
 
require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'