Package list ruby-omniauth-twitter / 48cd7bab-71d0-4d66-8c6c-3d85abc7d4b7/main lib / omniauth-twitter.rb
48cd7bab-71d0-4d66-8c6c-3d85abc7d4b7/main

Tree @48cd7bab-71d0-4d66-8c6c-3d85abc7d4b7/main (Download .tar.gz)

omniauth-twitter.rb @48cd7bab-71d0-4d66-8c6c-3d85abc7d4b7/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'