Package list ruby-omniauth-twitter / 7d406d0d-bae9-40fa-9515-b5be3cf9a13f/main lib / omniauth-twitter.rb
7d406d0d-bae9-40fa-9515-b5be3cf9a13f/main

Tree @7d406d0d-bae9-40fa-9515-b5be3cf9a13f/main (Download .tar.gz)

omniauth-twitter.rb @7d406d0d-bae9-40fa-9515-b5be3cf9a13f/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'