Package list ruby-omniauth-twitter / 824a8333-9959-4407-a0c7-bb6b0653307b/upstream lib / omniauth-twitter.rb
824a8333-9959-4407-a0c7-bb6b0653307b/upstream

Tree @824a8333-9959-4407-a0c7-bb6b0653307b/upstream (Download .tar.gz)

omniauth-twitter.rb @824a8333-9959-4407-a0c7-bb6b0653307b/upstreamraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'