Package list ruby-omniauth-twitter / 8e38ed61-1fef-40b5-81fc-f9c43b3f2cee/main lib / omniauth-twitter.rb
8e38ed61-1fef-40b5-81fc-f9c43b3f2cee/main

Tree @8e38ed61-1fef-40b5-81fc-f9c43b3f2cee/main (Download .tar.gz)

omniauth-twitter.rb @8e38ed61-1fef-40b5-81fc-f9c43b3f2cee/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'