Package list ruby-omniauth-twitter / a645aa0d-cd7e-4b56-b1f7-d4c21ab3001b/main lib / omniauth-twitter.rb
a645aa0d-cd7e-4b56-b1f7-d4c21ab3001b/main

Tree @a645aa0d-cd7e-4b56-b1f7-d4c21ab3001b/main (Download .tar.gz)

omniauth-twitter.rb @a645aa0d-cd7e-4b56-b1f7-d4c21ab3001b/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'