Package list ruby-omniauth-twitter / a8a20de3-e6df-47df-9100-7931e5952428/main lib / omniauth-twitter / version.rb
a8a20de3-e6df-47df-9100-7931e5952428/main

Tree @a8a20de3-e6df-47df-9100-7931e5952428/main (Download .tar.gz)

version.rb @a8a20de3-e6df-47df-9100-7931e5952428/mainraw · history · blame

1
2
3
4
5
module OmniAuth
  module Twitter
    VERSION = "1.4.0"
  end
end