Package list ruby-omniauth-twitter / ac067087-3a18-4dc2-a0ea-7be4079e7e8d/upstream lib / omniauth-twitter.rb
ac067087-3a18-4dc2-a0ea-7be4079e7e8d/upstream

Tree @ac067087-3a18-4dc2-a0ea-7be4079e7e8d/upstream (Download .tar.gz)

omniauth-twitter.rb @ac067087-3a18-4dc2-a0ea-7be4079e7e8d/upstreamraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'