Package list ruby-omniauth-twitter / cme/main lib / omniauth-twitter.rb
cme/main

Tree @cme/main (Download .tar.gz)

omniauth-twitter.rb @cme/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'