Package list ruby-omniauth-twitter / d13c6d6c-da1e-47f1-b7d5-85b13f228638/upstream lib / omniauth-twitter.rb
d13c6d6c-da1e-47f1-b7d5-85b13f228638/upstream

Tree @d13c6d6c-da1e-47f1-b7d5-85b13f228638/upstream (Download .tar.gz)

omniauth-twitter.rb @d13c6d6c-da1e-47f1-b7d5-85b13f228638/upstreamraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'