Package list ruby-omniauth-twitter / e0193b05-b279-4058-a49f-7f555cd68001/main lib / omniauth-twitter.rb
e0193b05-b279-4058-a49f-7f555cd68001/main

Tree @e0193b05-b279-4058-a49f-7f555cd68001/main (Download .tar.gz)

omniauth-twitter.rb @e0193b05-b279-4058-a49f-7f555cd68001/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'