Package list ruby-omniauth-twitter / f1c38c80-a7ca-45fc-98d5-2cf50421a7a1/main lib / omniauth-twitter.rb
f1c38c80-a7ca-45fc-98d5-2cf50421a7a1/main

Tree @f1c38c80-a7ca-45fc-98d5-2cf50421a7a1/main (Download .tar.gz)

omniauth-twitter.rb @f1c38c80-a7ca-45fc-98d5-2cf50421a7a1/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'