Package list ruby-omniauth-twitter / f26be9f2-5bc8-4568-916b-dbc014b9fb83/main lib / omniauth-twitter.rb
f26be9f2-5bc8-4568-916b-dbc014b9fb83/main

Tree @f26be9f2-5bc8-4568-916b-dbc014b9fb83/main (Download .tar.gz)

omniauth-twitter.rb @f26be9f2-5bc8-4568-916b-dbc014b9fb83/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'