Package list ruby-omniauth-twitter / f56a537a-79b8-48ca-9b1d-5ca0e50f9010/main lib / omniauth-twitter.rb
f56a537a-79b8-48ca-9b1d-5ca0e50f9010/main

Tree @f56a537a-79b8-48ca-9b1d-5ca0e50f9010/main (Download .tar.gz)

omniauth-twitter.rb @f56a537a-79b8-48ca-9b1d-5ca0e50f9010/mainraw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'