Package list ruby-omniauth-twitter / scrub-obsolete/main lib / omniauth-twitter / version.rb
scrub-obsolete/main

Tree @scrub-obsolete/main (Download .tar.gz)

version.rb @scrub-obsolete/mainraw · history · blame

1
2
3
4
5
module OmniAuth
  module Twitter
    VERSION = "1.4.0"
  end
end