Package list ruby-omniauth-twitter / upstream/0.0.16 lib / omniauth-twitter.rb
upstream/0.0.16

Tree @upstream/0.0.16 (Download .tar.gz)

omniauth-twitter.rb @upstream/0.0.16raw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'