Package list ruby-omniauth-twitter / upstream/1.0.1 lib / omniauth-twitter.rb
upstream/1.0.1

Tree @upstream/1.0.1 (Download .tar.gz)

omniauth-twitter.rb @upstream/1.0.1raw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'