Package list ruby-omniauth-twitter / upstream/1.4.0+git20200717.1.41c7be0 Rakefile
upstream/1.4.0+git20200717.1.41c7be0

Tree @upstream/1.4.0+git20200717.1.41c7be0 (Download .tar.gz)

Rakefile @upstream/1.4.0+git20200717.1.41c7be0raw · history · blame

1
2
3
4
5
6
7
8
require "bundler/gem_tasks"
require 'rspec/core/rake_task'

desc "Run specs"
RSpec::Core::RakeTask.new

desc 'Default: run specs.'
task :default => :spec