Package list ruby-omniauth-twitter / upstream/1.4.0+git20200717.1.41c7be0 lib / omniauth-twitter.rb
upstream/1.4.0+git20200717.1.41c7be0

Tree @upstream/1.4.0+git20200717.1.41c7be0 (Download .tar.gz)

omniauth-twitter.rb @upstream/1.4.0+git20200717.1.41c7be0raw · history · blame

require "omniauth-twitter/version"
require 'omniauth/strategies/twitter'