Package list ruby-omniauth-twitter / 932c263
Remove version in the gem2deb build-dependency C├ędric Boutillier 5 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
33 Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
44 Uploaders: Pirate Praveen <praveen@debian.org>
55 Build-Depends: debhelper (>= 9~),
6 gem2deb (>= 0.7.5~),
6 gem2deb,
77 rake,
88 ruby-rspec,
99 ruby-multi-json,