Package list ruby-omniauth-twitter / dc00b9d
upload to unstable Praveen Arimbrathodiyil 8 years ago
1 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
0 ruby-omniauth-twitter (1.0.1-1) UNRELEASED; urgency=low
0 ruby-omniauth-twitter (1.0.1-1) unstable; urgency=low
11
22 * New upstream release
33 * Bump gem2deb build dep to >= 0.7.5~ (ruby all)
44 * Bump standards version to 3.9.5 (no changes)
55 * Add ruby-safe-yaml to build dependency
66
7 -- Pirate Praveen <praveen@debian.org> Wed, 30 Apr 2014 13:44:37 +0530
7 -- Pirate Praveen <praveen@debian.org> Wed, 30 Apr 2014 14:02:50 +0530
88
99 ruby-omniauth-twitter (0.0.16-1) unstable; urgency=low
1010