Package list slay / cfe4457
Bump debhelper compatibility level to 13 Build-depend on "debhelper-compat (= 13)" to replace debian/compat. Axel Beckert 1 year, 4 months ago
3 changed file(s) with 3 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
11
22 * Declare compliance with Debian Policy 4.5.0. (No changes needed.)
33 * Add a .gitignore file.
4 * Bump debhelper compatibility level to 13.
5 + Build-depend on "debhelper-compat (= 13)" to replace debian/compat.
46
57 -- Axel Beckert <abe@debian.org> Sun, 19 Jul 2020 06:46:01 +0200
68
+0
-1
debian/compat less more
0 11
11 Section: admin
22 Priority: optional
33 Maintainer: Axel Beckert <abe@debian.org>
4 Build-Depends: debhelper (>= 11)
4 Build-Depends: debhelper-compat (= 13)
55 Standards-Version: 4.5.0
66 Vcs-Browser: https://salsa.debian.org/debian/slay
77 Vcs-Git: https://salsa.debian.org/debian/slay.git