Package list slay / ff3f117
Declare compliance with Debian Policy 4.5.0 No other changes were required. Axel Beckert 1 year, 11 months ago
2 changed file(s) with 7 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
0 slay (3.0.2) UNRELEASED; urgency=medium
1
2 * Declare compliance with Debian Policy 4.5.0. (No changes needed.)
3
4 -- Axel Beckert <abe@debian.org> Sun, 19 Jul 2020 06:46:01 +0200
5
06 slay (3.0.1) unstable; urgency=medium
17
28 * Remove .hgtags from git repository. (Doesn't affect the package.)
22 Priority: optional
33 Maintainer: Axel Beckert <abe@debian.org>
44 Build-Depends: debhelper (>= 11)
5 Standards-Version: 4.2.1
5 Standards-Version: 4.5.0
66 Vcs-Browser: https://salsa.debian.org/debian/slay
77 Vcs-Git: https://salsa.debian.org/debian/slay.git
88