Package list splix / dd1c228
Bumped Standards-Version to 3.9.4 (no changes needed). Signed-off-by: Luca Niccoli <lultimouomo@gmail.com> Luca Niccoli 8 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
22 Priority: optional
33 Maintainer: Luca Niccoli <lultimouomo@gmail.com>
44 Build-Depends: debhelper (>= 7), libcupsimage2-dev, libjbig-dev
5 Standards-Version: 3.9.3
5 Standards-Version: 3.9.4
66 Homepage: http://splix.ap2c.org/
77
88 Package: printer-driver-splix