Package list squeezelite / 45ce402
Upload 1.8-4 to unstable Chris Boot 5 years ago
1 changed file(s) with 2 addition(s) and 2 deletion(s). Raw diff Collapse all Expand all
0 squeezelite (1.8-4) UNRELEASED; urgency=medium
0 squeezelite (1.8-4) unstable; urgency=medium
11
22 * Run wrap-and-sort.
33 * Update Standards-Version to 3.9.8 (no changes required).
44 * Add lsb-base to Depends for init scripts.
55 * Update Vcs-Git/Browser URLs.
66
7 -- Chris Boot <bootc@debian.org> Sat, 12 Nov 2016 13:50:01 +0000
7 -- Chris Boot <bootc@debian.org> Sat, 12 Nov 2016 14:06:01 +0000
88
99 squeezelite (1.8-3.1) unstable; urgency=medium
1010