Codebase list ssh-contact / 3f2028b1-d82b-46f2-bc75-d87c5a0143b8/main debian / rules
3f2028b1-d82b-46f2-bc75-d87c5a0143b8/main

Tree @3f2028b1-d82b-46f2-bc75-d87c5a0143b8/main (Download .tar.gz)

rules @3f2028b1-d82b-46f2-bc75-d87c5a0143b8/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@ 

override_dh_installdocs:
	dh_installdocs -A NEWS