Codebase list ssh-contact / 46ff3cd2-028a-495b-8f94-08a6126b0cea/main debian / rules
46ff3cd2-028a-495b-8f94-08a6126b0cea/main

Tree @46ff3cd2-028a-495b-8f94-08a6126b0cea/main (Download .tar.gz)

rules @46ff3cd2-028a-495b-8f94-08a6126b0cea/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@

override_dh_installdocs:
	dh_installdocs -A NEWS