Codebase list ssh-contact / 6195344 debian / rules
6195344

Tree @6195344 (Download .tar.gz)

rules @6195344raw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@

override_dh_installdocs:
	dh_installdocs -A NEWS