Codebase list ssh-contact / b88b529b-ff9c-409a-8767-85705feafbc1/main debian / rules
b88b529b-ff9c-409a-8767-85705feafbc1/main

Tree @b88b529b-ff9c-409a-8767-85705feafbc1/main (Download .tar.gz)

rules @b88b529b-ff9c-409a-8767-85705feafbc1/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@ 

override_dh_installdocs:
	dh_installdocs -A NEWS