Codebase list ssh-contact / debian/0.7-1 debian / rules
debian/0.7-1

Tree @debian/0.7-1 (Download .tar.gz)

rules @debian/0.7-1raw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@ 

override_dh_installdocs:
	dh_installdocs -A NEWS