Codebase list ssh-contact / f817c53 debian / rules
f817c53

Tree @f817c53 (Download .tar.gz)

rules @f817c53raw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir="\$${prefix}/lib/telepathy"

%:
	dh $@

override_dh_installdocs:
	dh_installdocs -A NEWS