Package list sugar-read-activity / lintian-fixes/main .flake8
lintian-fixes/main

Tree @lintian-fixes/main (Download .tar.gz)

.flake8 @lintian-fixes/mainraw · history · blame

1
2
3
4
5
6
[flake8]

# E402 module level import not at top of file
# gi.require_version() is required before later imports

ignore = E402