Package list virt-viewer / scrub-obsolete/main debian / gbp.conf
scrub-obsolete/main

Tree @scrub-obsolete/main (Download .tar.gz)

gbp.conf @scrub-obsolete/mainraw · history · blame

1
2
3
4
5
6
7
8
9
[DEFAULT]
upstream-branch=upstream/latest
debian-branch=debian/sid

[pq]
patch-numbers = False

[dch]
id-length=7