Package list virt-viewer / 02d4681
d/control: Bump spice-gtk build-dep Upstream requieres a new version. Guido G√ľnther 3 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
88 libvirt-glib-1.0-dev (>= 0.1.8),
99 libgovirt-dev,
1010 libgtk-vnc-2.0-dev,
11 libspice-client-gtk-3.0-dev (>= 0.31) [linux-any],
11 libspice-client-gtk-3.0-dev (>= 0.35) [linux-any],
1212 libxml2-dev,
1313 libglib2.0-dev (>= 2.38),
1414 libgtk-3-dev (>= 3.10),