Package list virt-viewer / 366e279
Bump Standards-Version to 3.8.3. Laurent LĂ©onard 12 years ago
1 changed file(s) with 1 addition(s) and 1 deletion(s). Raw diff Collapse all Expand all
55 Build-Depends: cdbs, debhelper (>= 7), autotools-dev, libvirt-dev, libgtk-vnc-1.0-dev (>= 0.3.4), libxml2-dev,
66 libgtk2.0-dev (>= 2.10), iceape-dev (>= 1.1.9-5), autotools-dev, quilt, automake, autoconf, libffi-dev, libtool,
77 libglade2-dev
8 Standards-Version: 3.8.2
8 Standards-Version: 3.8.3
99 Vcs-Git: git://git.debian.org/git/pkg-libvirt/virt-viewer.git
1010 Vcs-Browser: http://git.debian.org/?p=pkg-libvirt/virt-viewer.git;a=summary
1111 Homepage: http://virt-manager.et.redhat.com/