Package list virt-viewer / b0326471-a07a-46e6-8982-f4098e35ae7e/main
Remove constraints unnecessary since buster * Build-Depends: Drop versioned constraint on libglib2.0-dev, libgtk-3-dev, libspice-client-gtk-3.0-dev and libvirt-glib-1.0-dev. Changes-By: deb-scrub-obsolete Debian Janitor 3 days ago
1 changed file(s) with 4 addition(s) and 4 deletion(s). Raw diff Collapse all Expand all
44 Uploaders: Guido Günther <agx@sigxcpu.org>, Laurent Léonard <laurent@open-minds.org>
55 Build-Depends:
66 debhelper (>= 10~),
7 libvirt-glib-1.0-dev (>= 0.1.8),
7 libvirt-glib-1.0-dev,
88 libgovirt-dev,
99 libgtk-vnc-2.0-dev,
10 libspice-client-gtk-3.0-dev (>= 0.35) [linux-any],
10 libspice-client-gtk-3.0-dev [linux-any],
1111 libxml2-dev,
12 libglib2.0-dev (>= 2.38),
13 libgtk-3-dev (>= 3.10),
12 libglib2.0-dev,
13 libgtk-3-dev,
1414 automake,
1515 libffi-dev,
1616 libtool,