Package list xapp / fb437b2 debian / not-installed
fb437b2

Tree @fb437b2 (Download .tar.gz)

not-installed @fb437b2raw · history · blame

1
2
3
4
5
6
# We are not using libtool files
usr/lib/*/libxapp.la
# python gi override files that must not install
usr/lib/python*/dist-packages/gi/overrides/*.pyc
usr/lib/python*/dist-packages/gi/overrides/*.pyo
usr/lib/python3/dist-packages/gi/overrides/__pycache__/