Lintian Fixes - comitup

The package failed to build because it depends on a Python module that is not available in the APT repository for the distribution.

Run locally

Try this locally (using the lintian-brush package):

debcheckout comitup
cd comitup
lintian-brush

More details

Full run details

Historical runs