Lintian Fixes - puppet-module-panko

The package failed to build because it depends on a Python module that is not available in the APT repository for the distribution.

Ready changes

Summary

Diff

Unable to retrieve diff; error 503

Run locally

Try this locally (using the lintian-brush package):

debcheckout puppet-module-panko
cd puppet-module-panko
lintian-brush

More details

Full run details

Historical runs