Lintian Fixes - quoin-clojure

A debhelper helper failed to run because it was unable to expand some of the patterns provided to it.

This is often the result of an upgrade to debhelper 11 or later, which enforces that patterns can be expanded.

Ready changes

Merge these changes:

git pull https://janitor.debian.net/git/quoin-clojure lintian-fixes/main

Summary

Diff

Unable to retrieve diff; error 500

Run locally

Try this locally (using the lintian-brush package):

debcheckout quoin-clojure
cd quoin-clojure
lintian-brush

More details

Full run details

Historical runs