scrub-obsolete Package - antlr3.2

No unpublished successful runs for antlr3.2.