scrub-obsolete Package - erlang-cuttlefish

Building the package failed after changes were made to it.

Run locally

Try this locally (using the lintian-brush package):

debcheckout erlang-cuttlefish
cd erlang-cuttlefish
deb-scrub-obsolete

More details

Full run details

Historical runs