scrub-obsolete Package - exim4

Run locally

Try this locally (using the lintian-brush package):

debcheckout exim4
cd exim4
deb-scrub-obsolete

More details

Full run details

Historical runs