scrub-obsolete Package - flask-htmlmin

No unpublished successful runs for flask-htmlmin.