scrub-obsolete Package - intel-vaapi-driver

Ready changes

Merge these changes:

Diff

diff --git a/debian/control b/debian/control
index af6f406..7959930 100644
--- a/debian/control
+++ b/debian/control
@@ -9,7 +9,7 @@ Uploaders:
 Build-Depends:
  debhelper-compat (= 13),
  dh-sequence-libva,
- intel-gpu-tools (>= 1.9),
+ intel-gpu-tools,
  libdrm-dev (>= 2.4.52),
  libva-dev (>= 2.4),
  libwayland-dev (>= 1.0.0) [amd64 i386],

Run locally

Try this locally (using the lintian-brush package):

debcheckout intel-vaapi-driver
cd intel-vaapi-driver
deb-scrub-obsolete

More details

Full run details