scrub-obsolete Package - krb5-auth-dialog

Ready changes

Merge these changes:

Diff

diff --git a/debian/control b/debian/control
index 64456fe..18b0b23 100644
--- a/debian/control
+++ b/debian/control
@@ -7,7 +7,7 @@ Build-Depends:
  automake,
  bison,
  cdbs,
- debhelper (>= 10),
+ debhelper,
  flex,
  gnome-common,
  intltool,

Run locally

Try this locally (using the lintian-brush package):

debcheckout krb5-auth-dialog
cd krb5-auth-dialog
deb-scrub-obsolete

More details

Full run details