scrub-obsolete Package - ktuberling

Run locally

Try this locally (using the lintian-brush package):

debcheckout ktuberling
cd ktuberling
deb-scrub-obsolete

More details

Full run details

Historical runs